dkfr.net
当前位置:首页 >> 有没有谁有适合notE4版本的xposED或者之前版本的xp... >>

有没有谁有适合notE4版本的xposED或者之前版本的xp...

你的手机是不是魅族MX5 FLYME系统 安卓5.1? 已经root? 是否已刷入第三方REC? 安卓5.0以上系统需要通过REC刷入xposed框架才能正常运行 所以你要有一个第三方REC才可以 不明白继续问 望采纳谢谢

xposed 要求android 4.0以上版本的

安卓5.0以上系统的手机需要进行卡刷安装包。具体下载地址请移步xposed框架百度贴吧置顶帖

去xposed贴吧找安卓4.4可用的xposed框架,安装后要重启手机激活,贴吧有教程的

安装方法: 1、在recovey模式下刷入,重启后进入手机界面即可安装。 2、前提需要Root。 补充:获取root权限会有如下风险: 1、手机root后可能出现无法预料的系统故障,如不停的重启无法进入桌面、部分功能无法正常使用,甚至手机无法开机等。 2...

不应该不兼容啊

红米note如果是MIUI系统的话就应该使用wsm框架,因为MIUI系统不支持xposed框架

你的手机什么型号,系统版本多少

网站首页 | 网站地图
All rights reserved Powered by www.dkfr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com