dkfr.net
当前位置:首页 >> DotA2 7.14 >>

DotA2 7.14

建议提供下机器的配置,可以和游戏的配置做下比较。现在因为看不到实际配置也无法确认。 如果配置达到要求的话,可能程序不兼容, 可以更换个版本试试。 或者右键需要运行的程序 选择兼容性 用兼容模式运行试试。

网站首页 | 网站地图
All rights reserved Powered by www.dkfr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com